General discussion

TopicRepliesViewsCreatedLast replysort icon
License understanding
1
7310 by Josh
08/11/2012 - 03:51
by Brad Larson
08/11/2012 - 16:03
Socialcam video effect
1
6663 by adalekin
08/03/2012 - 14:49
by vipersnake
08/06/2012 - 21:39
Generating fullscreen output with GPUImageMosaicFilter?
0
6326 by Peter
08/05/2012 - 20:40
n/a
Normal output in MultiViewFilterExample not working?
3
7064 by Peter
07/27/2012 - 12:22
by Peter
08/05/2012 - 20:15
Modifying movie writer to capture whole screen
2
33170 by ozRocker
08/01/2012 - 16:37
by ozRocker
08/03/2012 - 19:46
Extracting frames from the stream
4
8180 by marcusr
08/02/2012 - 08:36
by marcusr
08/03/2012 - 09:54
iOS Camera Exposure setting
1
6741 by wperoche
07/31/2012 - 16:39
by Brad Larson
08/03/2012 - 09:47
setInputRotation:atIndex:
1
7078 by robin_
08/02/2012 - 15:28
by Brad Larson
08/03/2012 - 09:31
Chaining GPUImageChromaKeyBlendFilter
4
7686 by michel.lonngren
08/01/2012 - 08:17
by Brad Larson
08/01/2012 - 18:48
glGenerateMipmap and raw pixel buffer
3
12828 by headupinclouds
07/25/2012 - 11:36
by headupinclouds
07/27/2012 - 09:22
ColorObjectTracking and custom application
0
6445 by Voley
07/26/2012 - 03:09
n/a
Blend Filter problem.
0
6649 by nikita
07/22/2012 - 15:27
n/a
Performance profiling
1
8213 by curious
07/20/2012 - 17:54
by Brad Larson
07/20/2012 - 22:06
Flickering video when using crop.
4
8025 by mrEmpty
07/17/2012 - 04:05
by mrEmpty
07/18/2012 - 03:14
General workflow thoughts.
0
6142 by mrEmpty
07/17/2012 - 05:20
n/a
EXC_BAD_ACCESS error
3
7939 by mrEmpty
07/16/2012 - 06:07
by mrEmpty
07/17/2012 - 03:32
Live Video - Blend Mode
1
6893 by yreaction
07/16/2012 - 09:10
by Brad Larson
07/16/2012 - 12:34
Using GPUImage in my app
1
6888 by mrEmpty
07/16/2012 - 04:44
by Brad Larson
07/16/2012 - 12:32
Getting "lazy symbol binding failed: Symbol not found: _objc_storeStrong" runtime error
2
7185 by mehdi_
07/16/2012 - 01:46
by mehdi_
07/16/2012 - 02:48
android-GPUImage
1
8749 by shohreh
07/15/2012 - 06:10
by Brad Larson
07/15/2012 - 17:12
colorAtTouchPoint always returns 0,0,0
0
5840 by ozRocker
07/14/2012 - 03:22
n/a
Extra blend modes
1
6147 by stevoarnold
07/10/2012 - 22:00
by Brad Larson
07/10/2012 - 22:46
Random black screen when filtering video
1
7099 by dimi2012
07/05/2012 - 17:43
by dimi2012
07/09/2012 - 16:46
Applying a GPUImageFilter using UISlider for intensity
5
8758 by SageWashabaugh
07/04/2012 - 19:21
by SageWashabaugh
07/06/2012 - 00:19
Slow Processing on Large Images
2
6785 by vipersnake
07/04/2012 - 13:30
by vipersnake
07/05/2012 - 14:33
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread
Syndicate content